Search
New Code
OrgChart JS 4.9.7
iScripts CyberMatch 1.3.3
AnyGantt JS Gantt Charts 8.7.0
Database Workbench Pro 5.6.8
Devart SSIS Data Flow Components 1.10.1
SentiMask SDK Trial 2.0.193121
dbForge Studio for SQL Server 5.8
ODBC Driver for ASE 2.1.2
The C# OCR Library 4.4.0
ODBC Driver for xBase 2.1
Rapid PHP 2018 15.5
IBDAC 6.4
Online Course Booking Script 1.3.3
Job Portal Script 1.3.2
The C# PDF Library 5.2
Top Code
VisualNEO Web 2018.12.15
Azizi search engine script PHP 4.1.10
Paste phpSoftPro 1.4.1
Extreme Injector 3.7
Deals and Discounts Website Script 1.0.2
ADO.NET Provider for ExactTarget 1.0
Solid File System OS edition 5.1
Classified Ad Lister 1.0
Aglowsoft SQL Query Tools 8.2
Invoice Manager by PHPJabbers 3.0
ICPennyBid Penny Auction Script 4.0
PHP Review Script 1.0
ATN Resume Finder 2.0
ATN Site Builder 3.0
Availability Booking Calendar PHP 1.0
Code Listing by mrodrigow, tbhot3ww, sirzooro

Code 1-1 of 1   






This plugin detects if visitor is using the OLD Internet Explorer 6 (or even older) and displays a message to him to download a better browser, or at least upgrade to a new version of IE.

This plugin supports the languages

* English
* Portuguese Brazil
* Turkish (thanks to Jackoon)
* Spanish (thanks to tbhot3ww)
* Polish (thanks to SirZooro)
* Dutch (thanks to Johandm8)
* Italian...