Search
Code Directory
 ASP
 ASP.NET
 C/C++
 CFML
 CGI/PERL
 Delphi
 Development
 Flash
 HTML
 Java
 JavaScript
 Pascal
 PHP
 Python
 SQL
 Tools
 Visual Basic & VB.NET
 XML
New Code
VisualNEO Web 2018.12.15
SentiMask SDK Trial 1.0.0
OrgChart JS 4.6.4
dotConnect for BigCommerce 1.8
FedEx Smart Shipping For Magento 1.0.0
Database Workbench Pro 5.6.2.311
Taxi App Development 7.3
RentALL-Airbnb clone script 1.8.0
PHP Ecommerce Script 1.3.2
dbForge Studio for PostgreSQL 2.1
Rentonn - Airbnb clone 1.0
VisualNEO for Windows 18.08.31.0
SentiVeillance SDK Trial 7.0.191272
dbForge SQL Complete 6.1
Uber for E-Scooters 1.0
Top Code
VisualNEO Web 2018.12.15
Paste phpSoftPro 1.4.1
Deals and Discounts Website Script 1.0.2
ADO.NET Provider for ExactTarget 1.0
Solid File System OS edition 5.1
Classified Ad Lister 1.0
Aglowsoft SQL Query Tools 8.2
Invoice Manager by PHPJabbers 3.0
ICPennyBid Penny Auction Script 4.0
PHP Review Script 1.0
ATN Resume Finder 2.0
ATN Site Builder 3.0
Availability Booking Calendar PHP 1.0
PHP GZ Blog Script 1.1
ATN Jobs Software 4.0
Report About Facebook AWD All in one 0.9.7.6
- required fields

Please enter text on the image
  



Facebook AWD is an all in one Facebook capabilities for wordpress.
Add Socials plugins, OpenGraph, Comments and FB connect. Easy to install and setup. Use Iframe or Xfbml Add Like button and comments to pages, posts and custom posts types, at top, bottom or both. Widgets and Shortcodes available for each Facebook socials plugins. Use post thumbnail for openGraph, Fix like button with url linter, use pattern to defined custom openGraph meta, etc... Use both SDK's PHP v.3.1.1 AND JS v3

Warning: You should set that your app Facebook is migrated to OAuth2 in settings of your Facebook Appllication. (you should read FAQ)
Socials plugins iframe or xfbml:

Like Button
Like Box
Activity Box
Login Button
Comments

Install :

Extract the zip file and just drop the contents in the wp-content/plugins/ directory of your WordPress installation and then activate the Plugin from Plugins page.

Need PHP 5.*

Back